Ma tvorange sur Vlc ne marche plus

Pour discuter de tout ce qui concerne la TV d'Orange

Ma tvorange sur Vlc ne marche plus

Messagepar Ptit Broth » 08 Mar 2010, 13:41

bonjour,
j'ai un souci j'ai installé vlc pour regarder la tv sur mon pc vu que j'ai pas de Télé.j'ai fait installation avec un cable reseaux et le double flux tv et internet tout marchait bien et puis aujourd'hui ca ne marche plus quand ouvre la liste de lecture ca me marque bien en bas le nom des chaines mais rien de plus ni image ni son, la fenetre reste inchangé sauf le noms des chaine qui s'affiche.

merci d'avance de l'attention que vous porterez à mon problème
Ptit Broth
 
Messages: 4
Inscription: 08 Mar 2010, 13:30

Messagepar orlquinze » 12 Mar 2010, 20:39

Bonjour,
J'ai sensiblement le même problème.
En effet, j'ai installé la TV d'orange via vlc depuis plus de 3 semaines maintenant. Tout marchait impeccablement jusqu'il y a 2 jours.
mon pc est connecté via ethernet pour la TV et wi-fi pour internet.
Mon décodeur TV, qui marche normalement, est branché en ethernet avec ma livebox.
Je n'ai changé aucune configuration depuis ni rien touché et ca ne marche plus.
Ma Livebox est une thomson mini.
J'ai tout essayé, rebrancher, rebooter live box, reset... rien ne me permet de recuperer la TV avec vlc.

Si vous pouviez m'aider. Merci beaucoup et bravo pour ce site
orlquinze
 
Messages: 3
Inscription: 12 Mar 2010, 20:32

Messagepar JJR44 » 12 Mar 2010, 22:11

Bonsoir orlquinze,

Si ta livebox est en "configuration automatique de la prise ethernet jaune", essaie la "configuration manuelle" --> http://assistance.orange.fr/la-livebox-mini-et-les-services-tv-1559.php#1

Après l'enregistrement de la modification, reboote la livebox.

Tiens nous au courant.

Bonne soirée.
JJR44
 
Messages: 267
Inscription: 10 Aoû 2008, 23:15

Messagepar orlquinze » 12 Mar 2010, 22:37

Re bonsoir.

Ma livebox est déjà en configuration manuelle de la prise jaune.
De même, elle est en configuration multiservices TV.

Le port jaune est bien relié à mon PC, le rouge à mon décodeur.
J'ai déjà tenté d'intervertir les deux sans résultats.
orlquinze
 
Messages: 3
Inscription: 12 Mar 2010, 20:32

Messagepar Ptit Broth » 12 Mar 2010, 22:53

il en est de même pour moi ma livebox est bien en " Configuration multi-services TV"
ca été ma première réaction de reprendre le tutoriel pour voir s'il n'y avait pas eu un changement
Ptit Broth
 
Messages: 4
Inscription: 08 Mar 2010, 13:30

Messagepar JJR44 » 13 Mar 2010, 00:08

Re-bonsoir,

Et en essayant "TV par ADSL" au lieu de "Configuration multi-services TV" ?
JJR44
 
Messages: 267
Inscription: 10 Aoû 2008, 23:15

Messagepar orlquinze » 13 Mar 2010, 11:34

Ahhh...
Peut-être que je tiens quelque chose...
J'ai reconfigurer la prise jaune en TV par ADSL...ça n'a pas marché, toujours rien en lançant VLC.Mais en reconfigurant en multiservices ça marche de nouveau.
Reste à savoir jusqu'à quand mais pour le moment c'est tout bon.

Ptit Broth, je te conseille d'essayer ça et tiens nous au courant.


Merci en tout cas.
orlquinze
 
Messages: 3
Inscription: 12 Mar 2010, 20:32

Messagepar Ptit Broth » 22 Mar 2010, 10:30

dsl pour le délai de réponse
tout d'abord mon problème est regler
deux trois explications j'ai eu différents problèmes j'arrivai pas a changer les options puis je pouvais mais plus accéder à ma page livebox , don pour faire court finalement un énième reset usine a résolu le problème.

Merci a tous de votre aide
Ptit Broth
 
Messages: 4
Inscription: 08 Mar 2010, 13:30


Retourner vers La TV Orange

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron